Version 0.9.2

  • New Manifest Explorer plugin
  • Core: Fixed conflicting provider error
  • File Provider plugin: Fixed conflicting provider error
  • Resource Explorer: Save user last selected tab
  • Expandable list: fixed bad collapse behavior
  • Project now targets Android 10 (api 29)

More info in this blog post.

Share

Share on twitter
Share on linkedin
Share on reddit
Share on facebook
Share on email